
Outlook 2016 for Mac

Quick Start Guide 
This new version of Outlook is thoughtfully designed for your Mac. Use this guide to learn the basics.

Get quick access to tools and commands
See what Outlook 2016 for Mac can do by clicking the  
ribbon tabs and exploring new and familiar tools.

Show or hide the ribbon
Need more room on your 
screen? Click the arrow to  
turn the ribbon on or off.

Quick Access Toolbar
Keep popular commands  
right at your fingertips.

Check for new messages
Click Send & Receive to refresh the currently 
selected mail folder immediately.

Search your Inbox or mail folders
Start typing in the Search box to instantly 
find what you’re looking for.

Navigate your mail folders
Click a folder to display its  
contents. To turn this pane on 
or off, click View > Folder Pane.

Click to switch views
Outlook is five apps in one.  
Ribbon commands will update 
to match the view you choose. View connection status

Outlook continuously displays 
your folder sync status and 
server connection status here.

Read emails faster
Dock the reading pane on the 
side or at the bottom to view 
messages where you want to.
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Set up your account
You can start using Outlook as soon as you enter your account info. On the ribbon, 
click the Tools tab, and then click Accounts. Sign in with your preferred email  
address, or use the account information provided by your organization or school.

Create new items
In Mail view, on the Home tab, click New Email to compose a new email message, 
or click New Items and choose the type of item you want to create.

Organize mail with rules
If you regularly receive large amounts of email from different sources, consider  
setting up rules that automatically file messages into mail folders you’ve created. 
Start by clicking the Organize tab, and then click Rules > Create Rule.

Switch between views
There’s much more to Outlook than email. At the bottom of the app window, you 
can easily switch between the Mail, Calendar, People, Tasks, and Notes views to 
manage all aspects of your busy life. 

Commands on the ribbon will switch to match the view you’ve selected, as will the 
information shown on the Outlook status bar at the bottom of the app window.
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There’s more to Outlook than email 
Switch to Calendar view to manage all aspects of your busy life.

Easy to use Calendar tools and commands
In Calendar view, the ribbon displays everything you  
need to manage every day, week, month, and year.

Sunshine required?
Glance at the weather forecast 
to make sure your meeting or 
event won’t be rained out.

Switch your point of view 
Click to see how busy your 
days, weeks, and months are.

Look someone up before scheduling
Type a name and search to verify someone’s 
contact info before setting up a meeting.

Search for meetings and appointments
Start typing in the Search box to instantly 
find what you’re looking for.

Create new items in place
Hold the Control key while 
clicking anywhere in your  
calendar to create a new item.

Navigate your schedule
Whether you’re looking at the 
current day, week, or month, 
click the Previous, Today, or 
Next buttons to switch the  
current view.

See the forest for the trees
Too many events crowding 
your view? Easily select which 
items you want to see at any 
one time. Categories can be 
customized on the Organize 
tab on the ribbon.
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Get other Quick Start Guides
Outlook is just one of the newly designed apps in the new Office 2016 for Mac.  
Visit http://aka.ms/office-mac-guides to download our free Quick Start Guides 
for the new Mac versions of Word, Excel, PowerPoint, and OneNote. 

If you have any feedback about our guides, please submit your comments at the 
bottom of the download page. Thank you!

Send us your feedback
Love Outlook for Mac? Got an idea for improvement? Click the smiley face icon 
in the upper right corner of the app window to send your feedback directly to the 
Outlook development team.

Get help with Outlook
On the menu bar, click Help to search for the Outlook features and commands that 
you need help with, or click Outlook Help to browse through popular content. To 
let us know if the information we’ve provided has been useful to you, use the  
feedback form at the bottom of each of our Help articles.

Set your preferences
Something not working quite as expected? It’s easy to change and customize  
options at any time. On the Outlook menu, click Preferences, and then set up  
Outlook the way you want.
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Quick Start Guide 
This new version of Word is thoughtfully designed for your Mac. Use this guide to learn the basics.

Get quick access to tools and commands
See what Word 2016 for Mac can do by clicking the ribbon 
tabs and exploring new and familiar tools.

Quick Access Toolbar
Keep popular commands  
right at your fingertips.

Navigate with ease
Use the optional sidebar for 
quick navigation through page 
thumbnails, headings, review 
comments, or replacements.

Status bar shortcuts
Click any status bar indicator 
for quick access to the pages in 
your document, detailed word 
count statistics, and more.

Discover contextual commands
Select tables, pictures, and other objects in 
your documents to reveal additional tools.

Search your documents
Start typing in the Search box to instantly 
find what you’re looking for.

Show or hide the ribbon
Need more room on your 
screen? Click the arrow to  
turn the ribbon on or off.

Change your view
Click the status bar buttons to 
switch between view options, or 
use the zoom slider to magnify 
the page display to your liking.
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Find recent files
Whether you only work with files stored on your Mac’s hard drive or you roam 
across various cloud services, clicking File > Open Recent takes you to your  
recently used documents and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Sign in to easily access your 
recently used files anywhere, on any device, through seamless integration between 
Office 2016 for Mac, OneDrive, OneDrive for Business, and SharePoint.

Set your preferences
Something not working quite as expected? It’s easy to change and customize  
options at any time. On the Word menu, click Preferences, and then set up  
Word the way you want.

Create something
Begin with a Blank Document to get right to work. Or save yourself a bunch of 
time by selecting and then customizing a template that resembles what you need. 
To return to these options at any time, click File > New from Template.
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Discover contextual tools
You can make contextual ribbon commands available by selecting relevant objects 
in your document. For example, clicking within a table displays the Table Design 
and Layout tabs, and clicking any inserted picture displays the Picture Format tab.

Format documents with style
On the Home tab, click the Styles Pane button to visually create, apply, and review 
formatting styles in your current document. You can filter which styles to show, and 
you can turn on and off the optional style and formatting guides.

Review and track changes
Whether you just want to check spelling, keep your word count in check, or fully 
collaborate with other people, the Review tab unveils essential commands to track, 
discuss, and manage all of the changes made to your documents.
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Get other Quick Start Guides
Word is just one of the newly designed apps in the new Office 2016 for Mac. Visit 
http://aka.ms/office-mac-guides to download our free Quick Start Guides for 
the new Mac versions of Excel, PowerPoint, Outlook, and OneNote. 

If you have any feedback about our guides, please submit your comments at the 
bottom of the download page. Thank you!

Send us your feedback
Love Word for Mac? Got an idea for improvement? Click the smiley face icon in the 
upper right corner of the app window to send your feedback directly to the Word 
development team.

Get help with Word
On the menu bar, click Help to search for the Word features and commands that 
you need help with, or click Word Help to browse through popular content. To let 
us know if the information we’ve provided has been useful to you, use the feedback 
form at the bottom of each of our Help articles.

Share your work with others
Click the Share this document button in the top right corner to invite others to 
edit your current document, to copy a link to the file’s cloud location, or to send a 
copy as a file attachment from your preferred email service.



Excel 2016 for Mac

Quick Start Guide 
This new version of Excel is thoughtfully designed for your Mac. Use this guide to learn the basics.

Get quick access to tools and commands
See what Excel 2016 for Mac can do by clicking the ribbon 
tabs and exploring new and familiar tools.

Quick Access Toolbar
Keep popular commands  
right at your fingertips.

Search your workbooks
Start typing in the Search box to instantly 
find what you’re looking for.

Switch or create sheets
Click the sheet tabs to navigate 
within your workbook and add 
additional sheets when needed.

Show or hide the ribbon
Need more room on your 
screen? Click the arrow to  
turn the ribbon on or off.

Change your view
Click the status bar buttons to 
switch between view options, or 
use the zoom slider to magnify 
the page display to your liking.

Insert and edit functions
Use the formula bar to view or 
edit the selected cell or to insert 
functions into your formulas.

Discover contextual commands
Select charts, sparklines, and other elements 
in your workbooks to reveal additional tabs.
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Find recent files
Whether you only work with files stored on your Mac’s hard drive or you roam 
across various cloud services, clicking File > Open Recent takes you to your  
recently used workbooks and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Sign in to easily access your 
recently used files anywhere, on any device, through seamless integration between 
Office 2016 for Mac, OneDrive, OneDrive for Business, and SharePoint.

Set your preferences
Something not working quite as expected? It’s easy to change and customize  
options at any time. On the Excel menu, click Preferences, and then set up  
Excel the way you want.

Create something
Begin with a Blank Workbook to get right to work. Or save yourself a bunch of 
time by selecting and then customizing a template that resembles what you need. 
To return to these options at any time, click File > New from Template.
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Discover contextual tools
You can display additional ribbon commands by selecting specific items in your 
workbook. For example, select a chart to reveal the Chart Design and Format  
ribbon tabs, or select a sparkline to reveal the Design tab.

Insert functions, build formulas
On the Formulas tab, click Insert Function to display the Formula Builder pane. 
Here, you can search for and insert functions, look up the correct syntax, and even 
get in-depth Help about your selected functions.

Enable optional add-ins
Get all of the statistical functions you need for conducting in-depth analyses of 
your data with the included Analysis ToolPak and Solver add-ins. On the menu bar, 
click Tools > Add-Ins, and then select the add-ins you want to enable.
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Get other Quick Start Guides
Excel is just one of the newly designed apps in the new Office 2016 for Mac. Visit 
http://aka.ms/office-mac-guides to download our free Quick Start Guides for 
the new Mac versions of Word, PowerPoint, Outlook, and OneNote. 

If you have any feedback about our guides, please submit your comments at the 
bottom of the download page. Thank you!

Send us your feedback
Love Excel for Mac? Got an idea for improvement? Click the smiley face icon in the 
upper right corner of the app window to send your feedback directly to the Excel 
development team.

Get help with Excel
On the menu bar, click Help to search for the Excel features and commands that 
you need help with, or click Excel Help to browse through popular content. To let 
us know if the information we’ve provided has been useful to you, use the feedback 
form at the bottom of each of our Help articles.

Share your work with others
Click the Share this workbook button in the top right corner to invite others to 
edit your current workbook, to copy a link to the file’s cloud location, or to send a 
copy as a file attachment from your preferred email service.



PowerPoint 2016 for Mac

Quick Start Guide 
This new version of PowerPoint is thoughtfully designed for your Mac. Use this guide to learn the basics.

Get quick access to tools and commands
See what PowerPoint 2016 for Mac can do by clicking the 
ribbon tabs and exploring new and familiar tools.

Quick Access Toolbar
Keep popular commands  
right at your fingertips.

Navigate and organize 
Click a slide thumbnail to 
switch to it or drag a slide to 
move it up or down in the list.

Add notes and comments
Track your team’s feedback 
in the Comments pane while 
drafting the perfect deck. 
When it’s showtime, use the 
Notes pane to keep important 
facts handy.

Start the show 
Click here to present from the 
current slide, or click the Slide 
Show tab on the ribbon.

Show or hide the ribbon
Need more room on your 
screen? Click the arrow to  
turn the ribbon on or off.

Change your view
Click the status bar buttons to 
switch between view options, or 
use the zoom slider to magnify 
the slide display to your liking.

Discover contextual commands
Select shapes, pictures, and other objects in 
your presentation to reveal additional tabs.

Search your presentations
Start typing in the Search box to instantly 
find what you’re looking for.
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Create something
Begin with a Blank Presentation to get right to work. Or save yourself a bunch of 
time by selecting and then customizing a template that resembles what you need. 
To return to these options at any time, click File > New from Template.

Find recent files
Whether you only work with files stored on your Mac’s hard drive or you roam 
across various cloud services, clicking File > Open Recent takes you to your  
recently used presentations and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Sign in to easily access your 
recently used files anywhere, on any device, through seamless integration between 
Office 2016 for Mac, OneDrive, OneDrive for Business, and SharePoint.

Set your preferences
Something not working quite as expected? It’s easy to change and customize  
options at any time. On the PowerPoint menu, click Preferences, and then  
set up PowerPoint the way you want.
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Change your layout
Good presentations adapt their structure to the points that are being presented. 
Switch things around on the fly to make them fit — literally or figuratively. On the 
Home tab, click Layout, and then browse through the available options. New slides 
will adopt your current choice, which you can just as easily replace with a new one.

Keep slide notes handy 
The cornerstone of any good factual presentation is the data that backs up your 
points. Avoid overwhelming your audience by front-loading every detail in  
your deck; instead, keep important facts and figures in the Notes pane for  
easy lookup — either while you rehearse, or in the heat of the moment.

Format shapes with precision
Achieve precise picture, shape, and object formatting with the comprehensive tools 
available in the Format task panes. Start by making a selection on your current 
slide, and then click Format > More Options on the menu bar.
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Get other Quick Start Guides
PowerPoint is just one of the newly designed apps in the new Office 2016 for Mac. 
Visit http://aka.ms/office-mac-guides to download our free Quick Start Guides 
for the new Mac versions of Word, Excel, Outlook, and OneNote. 

If you have any feedback about our guides, please submit your comments at the 
bottom of the download page. Thank you!

Send us your feedback
Love PowerPoint for Mac? Got an idea for improvement? Click the smiley face icon 
in the upper right corner of the app window to send your feedback directly to the 
PowerPoint development team.

Get help with PowerPoint
On the menu bar, click Help to search for the PowerPoint features and commands 
that you need help with, or click PowerPoint Help to browse through popular  
content. To let us know if the information we’ve provided has been useful to you, 
use the feedback form at the bottom of each of our Help articles.

Share your work with others
Click the Share this presentation button in the top right corner to invite others to 
edit your current presentation, to copy a link to the file’s cloud location, or to send 
a copy as a file attachment from your preferred email service.



OneNote 2016 for Mac

Quick Start Guide 
This new version of OneNote is thoughtfully designed for your Mac. Use this guide to learn the basics.

Get quick access to tools and commands
See what OneNote 2016 for Mac can do by clicking the  
ribbon tabs and exploring new and familiar tools.

Notebooks List
Click the notebook name to see 
all open notebooks, create new 
ones, or view their sync status.

Search your notes
Start typing in the Search box to instantly  
find words and phrases in your notebooks.

Quick Access Toolbar
Keep popular commands  
right at your fingertips.

Notebook Pages
Click these tabs to switch  
between pages in the  
current notebook section.

Tag important information
Categorize or prioritize important details 
by applying tags to selected notes.

Notebook Sections
Click these tabs to switch  
between sections in the  
current notebook.

Type anywhere on a page
OneNote’s flexible canvas  
isn’t constrained in the ways  
that other apps are.

Select a paragraph
Click to select notes  
or Control-click for 
more options.

Hide the ribbon
Need more room? 
Click the arrow to  
turn the ribbon on 
or off.

Resize Note Containers
Drag the edge to make notes 
fit the page or drag the entire 
frame to move it elsewhere.
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Access your notes anywhere
What good are notes, plans, and ideas if they’re trapped on a hard drive? Keep your 
notebooks available to you by signing in with your free Microsoft account when 
you first start OneNote on your Mac. There’s even a free OneNote app for your 
iPhone and iPad to stay in sync wherever you go.

Never run out of paper
To create a new page in the current section of your notebook, click (+) Add Page 
over the page tabs, or click File > New Page on the menu bar.

To create a new section in the current notebook, click the plus sign (+) next to the 
section tabs, or click File > New Section on the menu bar.

When you first launch OneNote, a default notebook with the Quick Notes section 
is created for you, but you can easily create additional notebooks for the subjects 
and projects you want by clicking File > New Notebook on the menu bar.Save your work automatically

OneNote automatically saves all of your changes as you work — so you never have 
to. Even when you close the app or your Mac goes to sleep, your notes are always 
saved, so you can continue right where you left off.

If you want to see when OneNote last synced your changes, click the name of your  
current notebook, and then click the arrow next to it in the Notebooks list.
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Tag selected notes 

The Tags gallery on the Home tab lets you visually prioritize or categorize selected 
notes. Tagged notes are marked with icons that prompt you to follow up on your 
important action items or to check off completed tasks on your to-do lists.

Organize information in tables 

Whenever a spreadsheet is overkill, use simple OneNote tables to make sense of 
information. Start on a new line of text by typing a word, phrase, or number, and 
then press the TAB key to create the next column. Press Return to create a new row. 
Alternately, you can click Insert > Table on the ribbon or on the menu bar.

Once your table is created and selected, the Table tab on the ribbon will reveal  
additional commands.

Copy text from pictures 

OneNote can recognize text in pictures. On any page, insert a picture containing 
legible text (a receipt, for example), hold the Control key while clicking the picture, 
click Copy Text from Picture, and then paste the copied text where you want it.

Create wiki-style hyperlinks
Turn your notebook into a functional wiki by creating links to specific sections or 
pages. Hold the Control key while clicking the tab of the section or page that the 
link should point to. Next, click Copy Link to Section or Copy Link to Page, and 
then paste the link wherever you want it.
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Send us your feedback
 

Love OneNote for Mac? Got an idea for improvement? Click the smiley face icon 
in the upper right corner of the app window to send your feedback directly to the 
OneNote development team.

Get help with OneNote
 

On the menu bar, click Help to search for the OneNote features and commands 
that you need help with, or click OneNote Help to browse through popular  
content. To let us know if the information we’ve provided has been useful to you, 
use the feedback form at the bottom of each of our Help articles.

Share your work with others
Click the Share this notebook button in the top right corner to invite others to 
edit your current notebook, to copy a link to its cloud location, or to send the  
current page as a message or PDF attachment from your preferred email service.

Get other Quick Start Guides
OneNote is just one of the newly designed apps in the new Office 2016 for Mac. 
Visit http://aka.ms/office-mac-guides to download our free Quick Start Guides 
for the new Mac versions of Word, Excel, PowerPoint, and Outlook. 

If you have any feedback about our guides, please submit your comments at the 
bottom of the download page. Thank you!




