
Outlook 2016

Quick Start Guide 
New to Outlook 2016? Use this guide to learn the basics.

Explore the ribbon
See what Outlook can do by clicking the  
ribbon tabs and exploring available tools.

Quick Access Toolbar
Keep favorite commands  
permanently visible.

Find whatever you need
Enter a keyword or phrase to look up Outlook 
commands, get Help, or search the Web.

Customize the ribbon display
Choose whether Outlook should hide ribbon 
commands after you use them.

Show or hide the ribbon
Click the pin icon to keep the 
ribbon displayed, or hide it 
again by clicking the arrow.

Navigate your mail folders
Click a folder to display its  
contents. To turn this pane on 
or off, click View > Folder Pane.

Display what you need
Ribbon commands are updated 
automatically depending on what 
part of Outlook you’re looking at.

View connection status
Outlook continuously displays 
your folder sync status and 
server connection status here.

Read emails faster
Dock the reading pane on the 
side or at the bottom to view 
messages where you want to.

Manage Outlook Groups
Communicate with teams and 
share conversations, messages, 
calendars, and events.
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Set up your account
You can use Outlook 2016 as soon as you enter your account info. On the ribbon, 
click File > Info and then click the Add Account button. Next, sign in with your 
preferred email address, or use an account provided by your company or school.

Attach files without searching
Need to attach a picture or a document? Outlook saves you time by keeping a list 
of your recently used files. Click the Attach File button while composing a new  
message or meeting invitation, and then select the file you want to attach.

Set up an Outlook group
If you’re running Outlook as part of an eligible Office 365 subscription, you can use 
Groups instead of distribution lists to more effectively communicate and collabo-
rate with members of a team or an organization.

To create a new group in Outlook 2016, 
click the Home tab, and then click New 
Items > Group. 

If you don’t see this as an option on this 
menu, contact the administrator of your 
Microsoft Office 365 subscription for 
more information.

From the Inbox of any of your Groups, 
you and the other members can start or 
join a conversation, create or confirm 
team events, see a list of members, and 
get notifications about interactions on 
any of your shared posts.

To join an existing group, start by searching for its name. On the Home tab of the 
Outlook application window, enter a keyword or phrase into the Search People 
box, and then click to select the group you want to join.
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Outlook is more than just email 
Easily switch between Mail, Calendar, People, and more.

Create new items in place
Right-click anywhere to create 
a new meeting, appointment, 
or other event.

Search your calendar
Start typing in the Search box 
to instantly find meetings and 
appointments.

Easy to use Calendar tools and commands
In Calendar view, the ribbon displays everything you  
need to manage every day, week, month, and year.

Switch your point of view 
Click to see how busy your 
days, weeks, and months are.

Look someone up before scheduling
Type a name and search to verify someone’s 
contact info before setting up a meeting.

Sunshine required?
Glance at the weather forecast to make sure 
your meeting or event won’t be rained out.

Look back — or way ahead
Need to look up a past event 
or want to schedule something 
in the distant future? Click the 
small arrows to the left and 
right of the current month to 
skip to the day you want.

Navigate your schedule
While looking at the current 
day, week, or month, click the 
Back or Forward arrows to 
switch the current view.

View shared Calendars
Focus on your own schedule or select 
to display any additional Calendars 
that have been shared with you by 
other people or Groups.

Change your point of view 
Click to switch between Mail,  
Calendar, People, and more.
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Find whatever you need
Type a keyword or phrase into the Tell me what you want to do search box on  
the ribbon to quickly find the Outlook features and commands you’re looking for, 
to discover Help content, or to get more information online.

Get other Quick Start Guides
Outlook 2016 is just one of the newly designed apps in Office 2016. To download 
our free Quick Start Guides for any of the other new versions of your favorite apps,  
visit http://aka.ms/office-2016-guides.

Next steps with Outlook
See what’s new in Office 2016
Explore the new and improved features in Outlook 2016 and the other apps in  
Office 2016. Visit http://aka.ms/office-2016-whatsnew for more information.

Get free training, tutorials, and videos for Office 2016
Ready to dig deeper into the capabilities that Outlook 2016 has to offer? Visit  
http://aka.ms/office-2016-training to explore our free training options.

Send us your feedback
Love Outlook 2016? Got an idea for improvement to share with us? On the File 
menu, click Feedback and then follow the prompts to send your suggestions  
directly to the Outlook product team. Thank you!

Look up relevant information
With Smart Lookup, Outlook searches the Internet for relevant information to 
define words, phrases, and concepts. Search results shown on the task pane can 
provide useful context to information you need to share with other people.



Word 2016

Quick Start Guide 
New to Word 2016? Use this guide to learn the basics.

Explore the ribbon
See what Word can do by clicking the  
ribbon tabs and exploring available tools.

Quick Access Toolbar
Keep favorite commands  
permanently visible.

Navigate with ease
Use the optional, resizable sidebar to 
manage long or complex documents.

Discover contextual commands
Select tables, pictures, or other objects  
in a document to reveal additional tabs.

Share your work with others
Invite other people to view and 
edit cloud-based documents.

Show or hide the ribbon
Click the pin icon to keep the 
ribbon displayed, or hide it 
again by clicking the arrow.

Change your view
Click the status bar buttons to 
switch between view options, or 
use the zoom slider to magnify 
the page display to your liking.

Format with the Mini Toolbar 
Click or right-click text and objects to 
quickly format them in place.

Status bar shortcuts
Click any status bar indicator to  
navigate your document, view word 
count statistics, or check your spelling.

Find whatever you need
Look up Word commands,  
get Help, or search the Web.
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Find recent files
Whether you only work with files stored on your PC’s local hard drive or you roam 
across various cloud services, clicking File > Open takes you to your recently used 
documents and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Click File > Account to sign 
in and access your recently used files anywhere, on any device, through seamless 
integration between Office, OneDrive, OneDrive for Business, and SharePoint.

Create something
Begin with a Blank document to get right to work. Or save yourself a bunch of 
time by selecting and then customizing a template that resembles what you need. 
Click File > New, and then select or search for the template you want.

Discover contextual tools
You can make contextual ribbon commands available by selecting relevant objects 
in your document. For example, clicking within a table displays the Table Tools tab, 
which offers additional options for the Design and Layout of your tables.
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See who else is typing 
Co-authoring Word documents that are shared on OneDrive or on a SharePoint  
site happens in real-time, which means you can easily see where other authors are  
making changes in the same document that you’re currently working in.

Format documents with style
The Styles pane lets you visually create, apply, and review the formatting styles in 
your current document. To open it, click the Home tab, and then click the small  
arrow in the lower right corner of the Styles gallery.

Review and track changes
Whether you just want to check spelling, keep your word count in check, or fully 
collaborate with other people, the Review tab unveils essential commands to track, 
discuss, and manage all of the changes made to your documents.

Share your work with others
To invite others to view or edit your documents in the cloud, click the Share button 
in the top right corner of the app window. In the Share pane that opens, you can 
get a sharing link or send invitations to the people you select.
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Get other Quick Start Guides
Word 2016 is just one of the newly designed apps in Office 2016. To download our 
free Quick Start Guides for any of the other new versions of your favorite apps,  
visit http://aka.ms/office-2016-guides.

Look up relevant information
With Smart Lookup, Word searches the Internet for relevant information to define 
words, phrases, and concepts. Search results shown on the task pane can provide 
useful context for the ideas you’ve outlined in your documents.

Find whatever you need
Type a keyword or phrase into the Tell me what you want to do search box on  
the ribbon to quickly find the Word features and commands you’re looking for,  
to discover Help content, or to get more information online.

Next steps with Word
See what’s new in Office 2016
Explore the new and improved features in Word 2016 and the other apps in  
Office 2016. Visit http://aka.ms/office-2016-whatsnew for more information.

Get free training, tutorials, and videos for Office 2016
Ready to dig deeper into the capabilities that Word 2016 has to offer? Visit  
http://aka.ms/office-2016-training to explore our free training options.

Send us your feedback
Love Word 2016? Got an idea for improvement to share with us? On the File menu, 
click Feedback and then follow the prompts to send your suggestions directly to 
the Word product team. Thank you!
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Quick Start Guide 
New to Excel 2016? Use this guide to learn the basics.

Explore the ribbon
See what Excel can do by clicking the  
ribbon tabs and exploring available tools.

Quick Access Toolbar
Keep favorite commands  
permanently visible.

Discover contextual commands
Select tables, charts, or other objects  
in a workbook to reveal additional tabs.

Share your work with others
Invite other people to view and 
edit cloud-based workbooks.

Find whatever you need
Look up Excel commands,  
get Help, or search the Web.

Switch or create sheets
Click the sheet tabs to switch 
between workbook sheets or 
to create new ones.

Change your view
Click the status bar buttons to 
switch between view options, or 
use the zoom slider to magnify 
the sheet display to your liking.

Show or hide the ribbon
Click the pin icon to keep the 
ribbon displayed, or hide it 
again by clicking the arrow.

Insert and edit functions
Use the formula bar to view or 
edit the selected cell or to insert 
functions into your formulas.

Customize charts
Select a chart to quickly add, 
change, or remove any existing 
chart elements and formatting.
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Find recent files
Whether you only work with files stored on your PC’s local hard drive or you roam 
across various cloud services, clicking File > Open takes you to your recently used 
workbooks and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Click File > Account to sign 
in and access your recently used files anywhere, on any device, through seamless 
integration between Office, OneDrive, OneDrive for Business, and SharePoint.

Create something
Begin with a Blank workbook to get right to work. Or save yourself a bunch of 
time by selecting and then customizing a template that resembles what you need. 
Click File > New, and then select or search for the template you want.

Discover contextual tools
Select relevant objects in your workbook to make contextual commands available. 
For example, clicking a chart element displays the Chart Tools tab with options for 
the Design and Format of a selected chart.
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Insert functions, build formulas
On the Formulas tab, click Insert Function to display the Insert Function dialog 
box. Here, you can search for and insert functions, look up the correct syntax, and 
even get in-depth Help about how your selected functions work.

Manage data with Excel tables
You can choose to format any range of cells in your current workbook as an Excel 
table. Excel tables let you analyze and easily manage a group of related data  
independently from the other rows and columns in your workbook.

Share your work with others
To invite others to view or edit your workbooks in the cloud, click the Share button 
in the top right corner of the app window. In the Share pane that opens, you can 
get a sharing link or send invitations to the people you select.
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Get other Quick Start Guides
Excel 2016 is just one of the newly designed apps in Office 2016. To download our 
free Quick Start Guides for any of the other new versions of your favorite apps,  
visit http://aka.ms/office-2016-guides.

Next steps with Excel
See what’s new in Office 2016
Explore the new and improved features in Excel 2016 and the other apps in  
Office 2016. Visit http://aka.ms/office-2016-whatsnew for more information.

Get free training, tutorials, and videos for Office 2016
Ready to dig deeper into the capabilities that Excel 2016 has to offer? Visit  
http://aka.ms/office-2016-training to explore our free training options.

Send us your feedback
Love Excel 2016? Got an idea for improvement to share with us? On the File menu, 
click Feedback and then follow the prompts to send your suggestions directly to 
the Excel product team. Thank you!

Find whatever you need
Type a keyword or phrase into the Tell me what you want to do search box on  
the ribbon to quickly find the Excel features and commands you’re looking for,  
to discover Help content, or to get more information online.

Look up relevant information
With Smart Lookup, Excel searches the Internet for relevant information to define 
words, phrases, and concepts. Search results shown on the task pane can provide 
useful context for the data and information in your workbooks.
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Quick Start Guide 
New to PowerPoint 2016? Use this guide to learn the basics.

Navigate and organize 
Click a slide thumbnail to 
switch to it or drag a slide to 
move it up or down in the list.

Start the show 
Click here to present from the 
current slide, or click the Slide 
Show tab on the ribbon.

Show or hide the ribbon
Click the pin icon to keep the 
ribbon displayed, or hide it 
again by clicking the arrow.

Change your view
Click the status bar buttons to 
switch between views, or use 
the zoom slider to magnify the 
slide display to your liking.

Explore the ribbon
See what PowerPoint can do by clicking the  
ribbon tabs and exploring available tools.

Quick Access Toolbar
Keep favorite commands  
permanently visible.

Discover contextual commands
Select text, pictures, or other objects in  
a presentation to reveal additional tabs.

Share your work with others
Invite other people to view and 
edit cloud-based presentations.

Rotate objects in place
Freely control the placement  
of text boxes, pictures, and 
other selected objects.

Add notes and comments
Track feedback while drafting 
your deck and keep important 
facts handy while presenting.

Find whatever you need
Look up PowerPoint commands,  
get Help, or search the Web.
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Find recent files
Whether you only work with files stored on your PC’s local hard drive or you roam 
across various cloud services, clicking File > Open takes you to your recently used 
presentations and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Click File > Account to sign 
in and access your recently used files anywhere, on any device, through seamless 
integration between Office, OneDrive, OneDrive for Business, and SharePoint.

Create something
Begin with a Blank Presentation to get right to work. Or save yourself a bunch of 
time by selecting and then customizing a template that resembles what you need. 
Click File > New, and then select or search for the template you want.

Share your work with others
To invite others to view or edit your presentations in the cloud, click the Share  
button in the top right corner of the app window. In the Share pane that opens, 
you can get a sharing link or send invitations to the people you select.
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Morph images and objects
PowerPoint 2016 introduces Morph, a new cinematic effect that creates smooth, 
animated transitions by tracking and moving images and other objects across  
multiple slides in your presentation. 

Get inspired while you work
Pressed for time or feeling uninspired? Let PowerPoint create great-looking slides 
for you based on the content you’ve added. Insert or paste an image on your  
current slide and then click your preferred layout in the Design Ideas task pane.

Format shapes with precision
Precisely format a selected picture, shape, or object with the comprehensive tools 
available in the Format Shape task pane. To display it, click the Home tab, and 
then click the small arrow in the lower right corner of the Drawing ribbon group.

On the copied slide, move and resize any 
of the text, pictures, or objects as needed.  
For example, you can make an item stand 
out by increasing its size, or you can line 
things up and add descriptions. This 
second slide indicates the placement of 
objects at the end of the transition.

To apply the effect, select both slide thumbnails, click the Transitions ribbon tab, 
and then click Morph. PowerPoint tracks the objects found on both slides and then 
animates their size and position when the effect is viewed.

To preview the effect, click Preview on the Transitions ribbon tab. If you want to 
customize the effect, click the Effect Options button on the Transitions tab.

Create a new slide and then add any text 
and pictures or objects that you want. 
This first slide indicates the placement of 
objects at the beginning of the transition. 

Next, right-click the slide thumbnail and 
click Duplicate Slide.
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Get other Quick Start Guides
PowerPoint 2016 is just one of the newly designed apps in Office 2016. To download 
our free Quick Start Guides for any of the other new versions of your favorite apps,  
visit http://aka.ms/office-2016-guides.

Next steps with PowerPoint
See what’s new in Office 2016
Explore the new and improved features in PowerPoint 2016 and the other apps in  
Office 2016. Visit http://aka.ms/office-2016-whatsnew for more information.

Get free training, tutorials, and videos for Office 2016
Ready to dig deeper into the capabilities that PowerPoint 2016 has to offer? Visit  
http://aka.ms/office-2016-training to explore our free training options.

Send us your feedback
Love PowerPoint 2016? Got an idea for improvement to share with us? On the 
File menu, click Feedback and then follow the prompts to send your suggestions 
directly to the PowerPoint product team. Thank you!

Find whatever you need
Type a keyword or phrase into the Tell me what you want to do search box on  
the ribbon to quickly find the PowerPoint features and commands you’re looking 
for, to discover Help content, or to get more information online.

Look up relevant information
With Smart Lookup, PowerPoint searches the Internet for relevant information to 
define words, phrases, and concepts. Search results shown on the task pane can  
provide useful context for the ideas you’re sharing in your presentations.
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Quick Start Guide 
New to OneNote 2016? Use this guide to learn the basics.

Explore the ribbon
See what OneNote can do by clicking the  
ribbon tabs and exploring available tools.

Quick Access Toolbar
Keep favorite commands  
permanently visible.

Share your notes with others
Give other people permission to 
view or edit your notebooks.

Get help with OneNote
Click the question mark icon to 
learn how to use OneNote.

Discover contextual commands
Select any part of a table or an inserted 
recording to reveal additional tabs.

Notebook Pages
Click these tabs to switch  
between pages in the  
current notebook section.

Notebook Sections
Click these tabs to switch  
between sections in the  
current notebook.

Type anywhere on a page
OneNote’s flexible canvas  
isn’t constrained in the ways  
that other apps are.

Control the ribbon
Click the pin icon to keep 
the ribbon displayed, or 
hide it again by clicking 
the arrow.

Resize Note Containers
Drag the edge to make notes 
fit the page or drag the entire 
frame to move it elsewhere.

Instantly find everything
Search the current page or all 
notebooks at once and navi-
gate the results with ease.

Select or move paragraphs
Click or drag the gripper to  
the left of a note to select or 
move it, or right-click it for  
more options.

Notebooks List
Click the notebook name to 
switch between notebooks or 
click the pin icon to keep the 
Notebooks pane open.
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Access your notes anywhere
What good are notes, plans, and ideas if they’re trapped on a hard drive? Keep your 
notebooks available to you by signing in with your free Microsoft account when 
you first start OneNote on your PC. There’s even a free OneNote app for all of your 
preferred devices to stay in sync wherever you go.

Never run out of paper
OneNote doesn’t have any of the limitations of a traditional paper notebook. When 
you run out of room, you can just make more.

To create a new page in the current section, click the (+) Add Page button at the 
top of the page tabs column. You can also right-click any page tab and then click 
New Page, or press Ctrl+N on your keyboard.

To create a new section in the current notebook, click the small tab with the plus 
sign [+] to the right of the section tab bar, or right-click any section tab and then 
click New Section.

When you first launch OneNote, a default notebook with a Quick Notes section is 
created for you, but you can easily create any number of additional notebooks for 
the subjects and projects you want by clicking File > New.

You can create new notebooks on your local hard drive, or you can store them on 
your free OneDrive account so your notes are always accessible on all your devices. 
The choice is yours!

Don’t worry about saving
OneNote automatically saves all of your changes as you work — so you never have 
to. Even when you close the app or your PC goes to sleep, your notes are always 
saved, so you can continue right where you left off. To see when OneNote last 
synced your changes, click File > Info > View Sync Status.
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Tag important notes 

The Tags gallery on the Home tab lets you visually prioritize or categorize selected 
notes. Tagged notes are marked with icons that prompt you to follow up on your 
important action items or to check off completed tasks on your to-do lists.

Organize information in tables 

Whenever a spreadsheet is overkill, use simple OneNote tables to make sense of 
information. Start on a new line of text by typing a word, phrase, or number, and 
then press the Tab key to create the next column. Press Enter to create a new row. 
Alternately, you can click Insert > Table on the ribbon to draw a table.

Once your table is created and selected, use the commands on the Table Tools tab 
on the ribbon, or right-click any part of your table for the same Table options.

Copy text from pictures 

OneNote can recognize text in pictures. On any page, insert a picture containing 
legible text (for example, a cell phone photo of a receipt), right-click the picture, 
click Copy Text from Picture, and then paste the copied text where you want it.

Create wiki-style hyperlinks
Turn your notebook into a functional wiki by creating links to specific sections or 
pages. Right-click the tab of the section or page that the link should point to. Next, 
click Copy Link to Section or Copy Link to Page, and then paste the link wherever 
you want it.
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Get help with OneNote
 

Near the top right of the ribbon, click the  ?  icon to open the OneNote 2016 Help 
window, where you can enter keywords or phrases to look for assistance with  
OneNote features, commands, and tasks.

Share notes with other people
In OneNote, your cloud-based notebooks remain private unless you choose to 
invite other people to view or edit information in the current notebook. To begin 
collaborating with others, click File > Share, and then choose what you want to do.

Get other Quick Start Guides
OneNote 2016 is just one of the newly designed apps in Office 2016. To download 
our free Quick Start Guides for any of the other new versions of your favorite apps,  
visit http://aka.ms/office-2016-guides.

Next steps with OneNote
See what’s new in Office 2016
Explore the new and improved features in OneNote 2016 and the other apps in  
Office 2016. Visit http://aka.ms/office-2016-whatsnew for more information.

Get free training, tutorials, and videos for Office 2016
Ready to dig deeper into the capabilities that OneNote 2016 has to offer? Visit  
http://aka.ms/office-2016-training to explore our free training options.

Send us your feedback
Love OneNote 2016? Got an idea for improvement to share with us? On the File 
menu, click Feedback and then follow the prompts to send your suggestions  
directly to the OneNote product team. Thank you!
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